Input Description: A single line contains three float values separated by space. Output Description: Print the float value separated by line. Sample Input : 2.3 4.5 7.8 Sample Output : 2.3 4.5 7.8
Created 2 years ago
2267
Views
5
Comments
a=float(input().split(' '))
print(a,sep='\n')
this code is correct or not