GUVI
Back

code kata problem

Created 2 years ago
43 Views
6 Comments
kreetykishore
@kreetykishore
kreetykishore
@kreetykishoreProfile is locked. Login

Write a code to get the input in the given format and print the output in the given format

Input Description:
To take an integer value

Output Description:
Print the integer value

Sample Input :
2
Sample Output :
2
my solution:
value = int(input("enter value"))
print(value)
---------------------------------------------
it throws an error in codekata. but in pycharm it works fine.
kindly give me the correct syntax
Comments (6)
Please login to comment.
 
Powered by habitate.io Habitate