GUVI
Back

string

Created 3 years ago
226 Views
1 Comments
Gurupriya
@Gurupriya
Gurupriya
@GurupriyaProfile is locked. Login

You are given two numbers. Your task is to multiply the two numbers and print the answer.

Input Description:
You are given two numbers ‘n’ and ‘m’.

Output Description:
Print the multiplied answer

Sample Input :
99999 99998
Sample Output :
9999700002

n=input()

m=input()

print(n*m)

what is wrong in this code

Comments
Please login to comment.
 
Powered by habitate.io Habitate